Exploit For Patched Flash Vulnerability Already In Two Exploit Kits Secure Hunter

A week-old Adobe Flash Player vulnerability has already been integrated into the Angler and Fiesta exploit kits, researcher Kafeine discovered.
Threatpost | The first stop for security news
Secure Hunter Anti -Malware